環境

当サイトは、Apache2.0.63 PHP5.2.8 MySQL5.0.67をLinuxで動かすレンタルサーバにお世話になり、2.71で動いています。

ブラウザ(IEなど)により見れないコンテンツがあるようです。愛用のブラウザはFirefoxChromeで動作確認しています。

関連記事

スポンサーリンク
スポンサーリンク

シェアする

  • このエントリーをはてなブックマークに追加

フォローする

スポンサーリンク
スポンサーリンク